Central upgrade failed with passed parameter selectMultiple was not expected

A post was merged into an existing topic: Failed to upgrade Odk central v1.2 to v1.4